<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Research Assistant  |  HillZoo.com - The Home Page of Capitol Hill</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="http://hillzoo.com/wp-content/themes/hillzoo_1/style.css" media="all" />
<link rel="pingback" href="http://hillzoo.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="HillZoo.com - The Home Page of Capitol Hill &raquo; Feed" href="http://feeds.feedburner.com/HillZoo" />
<link rel="alternate" type="application/rss+xml" title="HillZoo.com - The Home Page of Capitol Hill &raquo; Comments Feed" href="http://hillzoo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HillZoo.com - The Home Page of Capitol Hill &raquo; Research Assistant Comments Feed" href="http://hillzoo.com/washington-dc-employment/research-assistant/2018/02/14/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/hillzoo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.19"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyPhoto-css'  href='http://hillzoo.com/wp-content/themes/canvas/includes/css/prettyPhoto.css?ver=4.2.19' type='text/css' media='all' />
<script type='text/javascript' src='http://hillzoo.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://hillzoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://hillzoo.com/wp-content/themes/canvas/includes/js/slides.min.jquery.js?ver=4.2.19'></script>
<script type='text/javascript' src='http://hillzoo.com/wp-content/themes/canvas/includes/js/feedback.js?ver=4.2.19'></script>
<script type='text/javascript' src='http://hillzoo.com/wp-content/themes/canvas/includes/js/jquery.prettyPhoto.js?ver=4.2.19'></script>
<script type='text/javascript' src='http://hillzoo.com/wp-content/themes/canvas/includes/js/general.js?ver=4.2.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hillzoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hillzoo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1 BR For Rent Cap Hill &#8211; $900 incl utilities' href='http://hillzoo.com/housing/1-br-for-rent-cap-hill-900-incl-utilities-2/2018/02/09/' />
<meta name="generator" content="WordPress 4.2.19" />
<link rel='canonical' href='http://hillzoo.com/washington-dc-employment/research-assistant/2018/02/14/' />
<link rel='shortlink' href='http://hillzoo.com/?p=7497' />

<!-- Theme version -->
<meta name="generator" content="Canvas 4.7.9" />
<meta name="generator" content="WooFramework 5.3.7" />

<!-- Woo Custom Styling -->
<style type="text/css">
body {background-repeat:no-repeat;background-position:top center;border-top:4px solid #000000;}
a:link, a:visited {color:#059c3a}
#header {background-repeat:no-repeat;background-position:top center;margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;border:0px solid ;}
#logo .site-title a {font:normal 40px/1em 'PT Serif', arial, sans-serif;color:#222222;}
#logo .site-description {font:italic 14px/1em 'PT Serif', arial, sans-serif;color:#999999;}
body, p { font:normal 14px/1.5em Arial, sans-serif;color:#555555; }
h1 { font:normal 22px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }h2 { font:normal 18px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }h3 { font:normal 18px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }h4 { font:normal 16px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }h5 { font:normal 14px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }h6 { font:normal 12px/1.5em 'PT Serif', arial, sans-serif;color:#222222; }
.post .title, .page .title, .post .title a:link, .post .title a:visited, .page .title a:link, .page .title a:visited {font:bold 20px/1.2em Arial, sans-serif;color:#222222;}
.post-meta { font:normal 11px/1.5em Arial, sans-serif;color:#868686; }
.entry, .entry p{ font:normal 16px/1.5em 'PT Serif', arial, sans-serif;color:#555555; }
.post-more {font:normal 12px/1.5em Arial, sans-serif;color:#868686;border-top:4px solid #e6e6e6;border-bottom:1px solid #e6e6e6;}
#post-author, #connect {border-top:1px solid #e6e6e6;border-bottom:4px solid #e6e6e6;background-color:#fafafa}
.nav-entries, .wp-pagenavi, .woo-pagination {border-top:1px solid #e6e6e6;border-bottom:4px solid #e6e6e6; padding: 12px 0px; }
.nav-entries a, .wp-pagenavi a:link, .wp-pagenavi a:visited, .wp-pagenavi .current, .wp-pagenavi .on, .wp-pagenavi a:hover, .wp-pagenavi span.extend, .wp-pagenavi span.pages, .woo-pagination { font:italic 12px/1em 'PT Serif', arial, sans-serif;color:#777777; }
.wp-pagenavi a:link, .wp-pagenavi a:visited, .woo-pagination a, .woo-pagination a:hover, .wp-pagenavi span.extend, .wp-pagenavi span.pages, .wp-pagenavi span.current {color:#777777!important}
.widget h3 {font:bold 14px/1.5em PT Serif;color:#555555;border-bottom:3px solid #e6e6e6;}
.widget_recent_comments li, #twitter li { border-color: #e6e6e6;}
.widget p, .widget .textwidget { font:normal 12px/1.5em Arial, sans-serif;color:#555555; }
.widget {font:normal 12px/1.5em Arial, sans-serif;color:#555555;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;}
#tabs .inside li a { font:bold 12px/1.5em 'PT Serif', arial, sans-serif;color:#555555; }
#tabs .inside li span.meta, #tabs ul.wooTabs li a { font:normal 11px/1.5em "Trebuchet MS", Tahoma, sans-serif;color:#777777; }
.nav a, #navigation ul.rss a { font:normal 14px/1em Arial, sans-serif;color:#555555; }
#navigation {border-top:1px solid #dbdbdb;border-bottom:4px solid #dbdbdb;border-left:0px solid #dbdbdb;border-right:0px solid #dbdbdb;border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px;}
#top .nav a { font:normal 14px/1em Arial, sans-serif;color:#ddd; }
#footer, #footer p { font:italic 14px/1em 'PT Serif', arial, sans-serif;color:#777777; }
#footer {border-top:4px solid #dbdbdb;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px;}
.magazine #loopedSlider .content h2.title a { font:bold 24px/1em Arial, sans-serif;color:#ffffff; }
.magazine #loopedSlider .content .excerpt p { font:normal 12px/1.5em Arial, sans-serif;color:#cccccc; }
.business #loopedSlider .content h2 { font:bold 24px/1em Arial, sans-serif;color:#ffffff; }
.business #loopedSlider .content h2.title a { font:bold 24px/1em Arial, sans-serif;color:#ffffff; }
#wrapper .business #loopedSlider .content p { font:normal 12px/1.5em Arial, sans-serif;color:#cccccc; }
.archive_header { font:normal 18px/1em Arial, sans-serif;color:#555555;border-bottom:5px solid #e6e6e6;}
</style>
<!-- /Woo Custom Styling -->


<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=PT+Serif:r,b,i,bi" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://hillzoo.com/wp-content/uploads/2012/03/dc-politics-employment.png"/>

<!-- Woo Shortcodes CSS -->
<link href="http://hillzoo.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://hillzoo.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />
</head>
<body class="single single-post postid-7497 single-format-standard unknown has-lightbox two-col-left width-940 two-col-left-940">
<div id="wrapper">        
	    
	<div id="header" class="col-full">
 		
		       
		<div id="logo">
		<a href="http://hillzoo.com/" title="Capitol Hill Internships, Non Partisan Political Jobs, and Washington DC Employment"><img src="http://hillzoo.com/wp-content/uploads/2015/06/HillZooCapitalHillJobs.png" alt="HillZoo.com - The Home Page of Capitol Hill" /></a>
<span class="site-title"><a href="http://hillzoo.com/">HillZoo.com - The Home Page of Capitol Hill</a></span>
<span class="site-description">Capitol Hill Internships, Non Partisan Political Jobs, and Washington DC Employment</span>
		</div><!-- /#logo -->
	       
		       
	</div><!-- /#header -->
		<div id="navigation" class="col-full">
				<ul class="rss fr">
						<li class="sub-rss"><a href="http://feeds.feedburner.com/HillZoo">Subscribe to RSS</a></li>
		</ul>
				<ul id="main-nav" class="nav fl"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://hillzoo.com/">Home</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-819"><a href="#">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://hillzoo.com/category/washington-dc-employment/">Off-the-Hill Jobs</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://hillzoo.com/category/internships/">Congressional and Other Internships</a></li>
</ul>
</li>
<li id="menu-item-820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820"><a href="http://hillzoo.com/category/housing/">Housing</a></li>
<li id="menu-item-3134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3134"><a href="http://hillzoo.com/category/classified-ads/">Classified Ads</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-846"><a href="#">Food &#038; Fun in D.C.</a>
<ul class="sub-menu">
	<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://hillzoo.com/category/selected-stuff-from-the-web/">Take a HillZoo Break</a></li>
	<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="http://hillzoo.com/category/cheap-dc-happy-hour/">Budget Friendly Happy Hour</a></li>
	<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850"><a href="http://hillzoo.com/category/affordable-dc-dining/">Budget Friendly Eats</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://hillzoo.com/category/events/">D.C. Events</a></li>
	<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="http://hillzoo.com/free-things-to-do-in-dc-calendar/">Free Things to Do in DC Calendar</a></li>
</ul>
</li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278"><a href="http://hillzoo.com/how-to-place-your-classified-ad-on-hillzoo-com/">Place an Ad</a>
<ul class="sub-menu">
	<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="http://hillzoo.com/how-to-place-your-classified-ad-on-hillzoo-com/">Ad Choices and Fee Descriptions</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://hillzoo.com/what-kind-of-ad-would-you-like-to-place/">Place an Ad Now</a></li>
</ul>
</li>
<li id="menu-item-1921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://hillzoo.com/contact/">Contact</a></li>
</ul>	
	</div><!-- /#navigation -->

       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <div id="main">                       
<div class="post-7497 post type-post status-publish format-standard hentry category-washington-dc-employment">
<h1 class="title">Research Assistant</h1><div class="post-meta"><span class=small>By</span> <span class="author vcard"><span class="fn"><a href="http://hillzoo.com/author/Mary/" title="Posts by HillZoo Publisher" rel="author">HillZoo Publisher</a></span></span> <span class=small>on</span> <abbr class="date time published" title="2018-02-14T07:57:45-0500">February 14, 2018</abbr>  <span class=small>in</span> <span class="categories"><a href="http://hillzoo.com/category/washington-dc-employment/">Off-the-Hill Jobs</a></span>   </div>
	<div class="entry">
	    <p>The Brookings Institution</p>
<p>Equal-Opportunity Employer: It is Brookings policy to provide equal employment opportunity for all of its employees and applicants without regard to their actual or perceived race, color, religion, sex, age, disability, national origin, ancestry, sexual orientation, marital status, personal appearance, citizenship status, family responsibilities, gender identity or expression, genetic information, matriculation, political affiliation, veteran status, or any other prohibited basis of discrimination as required by law.</p>
<p>Program Metropolitan Policy Program<br />
Job Funtion Research<br />
Posted Date 2018-02-01<br />
Job ID 2018-1707<br />
Salary Salary will be commensuate with experience.<br />
Overview</p>
<p>The Research Assistant provides research assistance and administrative support in the Metropolitan Policy Program at Brookings. Conducts high-quality research on public policy issues; organizes and analyzes large datasets; identifies appropriate data sources and responds to statistical/analytical queries from senior research staff; prepares tables, maps, graphics, and presentations on Program&#8217;s research findings; provides literature reviews and background memoranda. The scope of research includes race, class and social inequality, urban issues and economics; As needed, the Research Assistant also oversees travel and event logistics, constituent list management, expense reimbursements, and other administrative duties.</p>
<p>Responsibilities</p>
<p>Research Assistance (80%)<br />
• Conducts relevant research for Fellows and Senior Fellows as assigned.<br />
• Works with a variety of large-scale public- and private-sector databases to construct and manage data files; downloading and processing data as they become available, using major statistical software packages such as SAS and Python.<br />
• Assembles and analyzes detailed geographically-based data on metropolitan demographic, economic, social, and physical attributes.<br />
• Assists in drafting research reports, including developing data charts, graphs, tables, and GIS maps.<br />
• Assembles and formats data for presentation on interactive Brookings data websites.<br />
• Compiles and summarizes data and policy trends for public presentations.<br />
• Reads relevant literature as directed; prepares written summaries and analyses of relevant research areas.<br />
• Writes summary reports, briefing memos, bibliographies and chronologies; compiles abstracts, summaries, and analyses; synthesizes books and articles.<br />
• Attends meetings and writes summary reports of outside policy briefings, conferences, forums, and symposiums.<br />
• Updates and checks existing data and footnotes; helps with editing and proofreading of publications.</p>
<p>Administrative Support (20%)<br />
• Works with supervisor and MPP events staff to support events.<br />
• Provides administrative, communication, and logistical support to Fellows and Senior Fellows; helps coordinate with Partnerships and Engagements team; schedules appointments and makes travel arrangements; prepares expense reports; prepares and edits correspondence and memos.<br />
• Maintains paper and electronic files and databases of materials on relevant topics.<br />
• Works with appropriate staff to draft and update website content of Fellows, Senior Fellows with new research, event information, and other webpages as assigned.<br />
• Maintains relationships with key data staff at government agencies and think tanks as required.<br />
• Manages contact lists.<br />
• Provides general administrative assistance, as needed.</p>
<p>Qualifications</p>
<p>Education/Experience Requirements:</p>
<p>Required: Bachelor&#8217;s degree in economics, public policy, or other related field required. At least one year work experience in a fast-paced environment.</p>
<p>Preferred: Experience managing and manipulating multiple, large-scale datasets and delivering quality research preference.</p>
<p>Knowledge/Skills Requirements:</p>
<p>Required: Strong interest in race, class and social inequality, urban issues and economics; high-level proficiency in Excel is required; capacity to quickly master analytical methods and related software a must. Must also possess clear writing skills and superb organizational and interpersonal skills, as well as the kind of poise, tact, discretion and mature judgment required in a highly visible and impactful organization. Must be comfortable taking initiative, paying attention to detail, and working in an ever-evolving policy environment.</p>
<p>Preferred: Knowledge of ArcView GIS mapping, Stata, Python, and/or PowerPoint preferred; demonstrated ability to undertake research assignments with limited supervision is a plus.</p>
<p>Additional Information:</p>
<p>Brookings requires that all applicants submit a cover letter and resume. Please attach your cover letter and resume as one document when you apply.</p>
<p>Successful completion of a background investigation is required for employment at Brookings.</p>
<p>Apply Here:http://www.Click2apply.net/y4wkvr8gsmznxv54</p>
<p>PI101142372</p>
	</div><!-- /.entry -->
	<div class="fix"></div>

	 

	<div id="connect">

		<h3>Subscribe</h3>

		

		<div class="col-left">

			<p>Connect with HillZoo.com</p>

			

			 

			<form class="newsletter-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=HillZoo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">

				<input class="email" type="text" name="email" value="E-mail" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}" />

				<input type="hidden" value="HillZoo" name="uri"/>

				<input type="hidden" value="HillZoo.com &#8211; The Home Page of Capitol Hill" name="title"/>

				<input type="hidden" name="loc" value="en_US"/>			

				<input class="submit button" type="submit" name="submit" value="Submit" />

			</form>

			


			
			

								

			<div class="social">		    	   		

		   		
		   		<a href="http://feeds.feedburner.com/HillZoo" class="subscribe"><img src="http://hillzoo.com/wp-content/themes/canvas/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>

		   		

		   		
		   		<a href="http://www.twitter.com/capitolhillzoo" class="twitter"><img src="http://hillzoo.com/wp-content/themes/canvas/images/ico-social-twitter.png" title="Follow us on Twitter" alt=""/></a>

		   		

		   		
		   		<a href="http://www.facebook.com/capitolhillzoo" class="facebook"><img src="http://hillzoo.com/wp-content/themes/canvas/images/ico-social-facebook.png" title="Connect on Facebook" alt=""/></a>

		   		

		   		
		   		<a href="https://plus.google.com/113843743029237733039" class="googleplus"><img src="http://hillzoo.com/wp-content/themes/canvas/images/ico-social-googleplus.png" title="View Google+ profile" alt=""/></a>

				


			</div>

			
			

		</div><!-- col-left -->

		

		
		<div class="related-posts col-right">

			<h4>Related Posts:</h4>

			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-7485">

<a href="http://hillzoo.com/washington-dc-employment/senior-art-director-political-dm-firm-ft/2018/02/09/" title="Senior Art Director .:. political DM firm (FT)" class="related-title"><span>Senior Art Director .:. political DM firm (FT)</span></a>
</li>
<li class="post-id-7481">

<a href="http://hillzoo.com/washington-dc-employment/development-officer/2018/02/06/" title="Development Officer" class="related-title"><span>Development Officer</span></a>
</li>
<li class="post-id-7479">

<a href="http://hillzoo.com/washington-dc-employment/communications-and-advocacy-manager-2/2018/02/06/" title="Communications and Advocacy Manager" class="related-title"><span>Communications and Advocacy Manager</span></a>
</li>
<li class="post-id-7477">

<a href="http://hillzoo.com/washington-dc-employment/communications-and-advocacy-associate-3/2018/02/06/" title="Communications and Advocacy Associate" class="related-title"><span>Communications and Advocacy Associate</span></a>
</li>
<li class="post-id-7475">

<a href="http://hillzoo.com/washington-dc-employment/communications-and-advocacy-senior-associate-2/2018/02/06/" title="Communications and Advocacy Senior Associate" class="related-title"><span>Communications and Advocacy Senior Associate</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->
		</div><!-- col-right -->

		
							

        <div class="fix"></div>

	</div>

	
<div class="post-utility"></div>
</div><!-- /.post -->

	        <div class="post-entries">

	            <div class="nav-prev fl"><a href="http://hillzoo.com/housing/1-br-for-rent-cap-hill-900-incl-utilities-2/2018/02/09/" rel="prev"><span class="meta-nav">&larr;</span> 1 BR For Rent Cap Hill &#8211; $900 incl utilities</a></div>

	            <div class="nav-next fr"></div>

	            <div class="fix"></div>

	        </div>	

	

		<div id="comments"><h5 class="nocomments">Comments are closed.</h5></div>     
            </div><!-- /#main -->
                
            <div id="sidebar">
	<div id="woo_feedback-3" class="widget widget_woo_feedback"><div class="feedback fade">
<div class="feedback-list">
<div id="quote-251" class="quote">
<blockquote class="feedback-text">"I received so many qualified applications in less than 24 hours, it was overwhelming."</blockquote>
<cite class="feedback-author">- Staff Assistant</cite><!--/.feedback-author-->
</div>
<div id="quote-250" class="quote">
<blockquote class="feedback-text">"Thank you for the service you provide, it is a tremendous help to our office. Please keep up the great work. I, myself, used Hillzoo to get an internship on the Hill. No doubt, that opening helped me in starting my career here in DC."</blockquote>
<cite class="feedback-author">- Staff Assistant</cite><!--/.feedback-author-->
</div>
<div id="quote-254" class="quote">
<blockquote class="feedback-text">"After six days, we've received about a hundred resumes, which is sufficient for our needs. Using HillZoo has been incredibly helpful, and we would recommend posting on the site in the future."</blockquote>
<cite class="feedback-author">- The Seaboard Corporation </cite><!--/.feedback-author-->
</div>
<div id="quote-253" class="quote">
<blockquote class="feedback-text">"The position was filled very quickly and the caliber of applicants has been outstanding."</blockquote>
<cite class="feedback-author">- Spherion Pacific Enterprises LLC</cite><!--/.feedback-author-->
</div>
</div><!--/.feedback-list-->
</div><!--/.feedback-->
<input type="hidden" name="auto_speed" value="5000" />
<input type="hidden" name="fade_speed" value="300" />
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://hillzoo.com/how-to-place-your-classified-ad-on-hillzoo-com/"><img src="http://hillzoo.com/wp-content/uploads/2012/03/place-ad-hillzoo.png" width=297 height=117></a></div>
		</div><div id="nav_menu-3" class="widget widget_nav_menu"><h3>HillZoo Classifieds &amp; Other Stuff</h3><div class="menu-classifieds-submenu-container"><ul id="menu-classifieds-submenu" class="menu"><li id="menu-item-3148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3148"><a href="http://hillzoo.com/category/classified-ads/">Classified Ads</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818"><a href="http://hillzoo.com/category/housing/">Housing</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://hillzoo.com/category/washington-dc-house-sitting/">House Sitting</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://hillzoo.com/hill-staff-organizations-and-groups/">Hill Staff Organizations and Groups</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://hillzoo.com/volunteering/">Make a Difference ~ Volunteer!</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://hillzoo.com/political-organizations/">Political Organizations</a></li>
</ul></div></div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Latest</a></li>
                                                                                <li class="tags"><a href="#tab-tags">Tags</a></li>            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
				<a title="Research Assistant" href="http://hillzoo.com/washington-dc-employment/research-assistant/2018/02/14/">Research Assistant</a>
		<span class="meta">February 14, 2018</span>
		<div class="fix"></div>
	</li>
		<li>
				<a title="1 BR For Rent Cap Hill &#8211; $900 incl utilities" href="http://hillzoo.com/housing/1-br-for-rent-cap-hill-900-incl-utilities-2/2018/02/09/">1 BR For Rent Cap Hill &#8211; $900 incl utilities</a>
		<span class="meta">February 9, 2018</span>
		<div class="fix"></div>
	</li>
		<li>
				<a title="1BR For Rent &#8211; Cap Hill $900 incl utilities" href="http://hillzoo.com/housing/1br-for-rent-cap-hill-900-incl-utilities/2018/02/09/">1BR For Rent &#8211; Cap Hill $900 incl utilities</a>
		<span class="meta">February 9, 2018</span>
		<div class="fix"></div>
	</li>
		<li>
				<a title="1 BR For Rent Cap Hill &#8211; $900 incl utilities" href="http://hillzoo.com/housing/1-br-for-rent-cap-hill-900-incl-utilities/2018/02/09/">1 BR For Rent Cap Hill &#8211; $900 incl utilities</a>
		<span class="meta">February 9, 2018</span>
		<div class="fix"></div>
	</li>
		<li>
				<a title="Senior Art Director .:. political DM firm (FT)" href="http://hillzoo.com/washington-dc-employment/senior-art-director-political-dm-firm-ft/2018/02/09/">Senior Art Director .:. political DM firm (FT)</a>
		<span class="meta">February 9, 2018</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                                                                                <div id="tab-tags" class="list">
                    <a href='http://hillzoo.com/tag/events-2/' class='tag-link-29' title='3 topics' style='font-size: 20pt;'>events</a>
<a href='http://hillzoo.com/tag/featured-2/' class='tag-link-84' title='1 topic' style='font-size: 12pt;'>featured</a>                </div>
                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         </div><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<div id="footer" class="col-full">
	
		    
	    
		<div id="copyright" class="col-left">
			<p><p>© 1991-2015 HillZoo.com.  All Rights Reserved.</p></p>		</div>
		
		<div id="credit" class="col-right">
			<p><p>The Home Page of Capitol Hill</p></p>		</div>
		
	</div><!-- /#footer  -->
	
	    
	
	</div><!-- /#wrapper -->
	
	<div class="fix"></div><!--/.fix-->
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9778394-']);
  _gaq.push(['_setDomainName', 'hillzoo.com']);
  _gaq.push(['_setLocalRemoteServerMode']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<script type='text/javascript' src='http://hillzoo.com/wp-includes/js/comment-reply.min.js?ver=4.2.19'></script>
		</body>
</html>